「WP Live CSS Editor」プラグインを更新するとエラーになる・・・

先ほど「WP Live CSS Editor」プラグインが、新しいバージョンになっていたことに気がついたので更新をしたところ、画面にエラー表示されサイトが表示されない状態になりましたので、プラグインごと削除しました。

プラグインのバージョンアップで、このようなエラーはほぼないのですが、更新も気をつける必要がありますね。

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です